Help ! Batterie ce Déchargeant a l'arrêt ?

Modérateur : Modérateurs

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 24 Juin 2017, 09:13

Bonjour a Tous,

Besoin de votre aide, j'avais une batterie achetée chez Honda 3 ans et après quelques temps de non utilisation de la moto, celle ci ne démarre plus.
Je recharge la batterie puis celle ci redémarre.
Après environ 1 semaine a l'arrêt sans utiliser la moto (cosses branchées) celle ci de nouveau a plat.

Bref, je constate une perte de jus, moto a l'arrêt.

Je décide alors de changer la Batterie.
Au final même scénario.

J'e ne sais pas trop par ou commencer mes recherches, un câble électrique qui toucherait le cadre ou métal ?

Des idées, quelqu'un a déjà rencontré ce cas de figure ?

Merci de votre aide et excellent Weekend.

Avatar du membre
nicodabomb
V.I.P.
Messages : 24221
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar nicodabomb » 24 Juin 2017, 09:48

Mesure ton courant de fuite

Avatar du membre
chtit
Modérateur
Messages : 4402
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar chtit » 24 Juin 2017, 12:42

j'ai eu le meme probleme sur mon CB750, en 2 jours d'arret il n'y avait plus assez de jus pour demarrer la moto, batterie entre 11 et 12V

il faut mesurer le courant de fuite, c'est à dire que tu deconnecte le negatif de la batterie, et tu mesure entre la bornes negative et le cable de masse la consomation en ampere avec un multimetre position amperemetre

Image

tu fais ca en debranchant un à un chaque fusible, jusqu'a trouver quel consomateur alimenté par le fusible est à l'origine de cette perte de courant

sur mon CB750 j'avais tous deconnecté, et malgré tous il y avait toujours une perte, en fait c'etait le regulateur qui consommait le jus, une fois debranché plus de perte, je l'ai changé par un d'occase et plus de soucis ;)
CB500 99 > Hornet ABS 08 > VFR800Vtec ABS 05 > MT-09 ABS 14 + CB750 SF 97

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 24 Juin 2017, 13:43

Merci pour les conseils car je suis loin d'être un spécialiste en électricité, je vais essayer et je vous tiens au courant.

Thx

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 24 Juin 2017, 16:01

Alors après Essai : Batterie 12,4v
Image

Mais Concernant l'autre manipulation :
Image

???

Mauvaise utilisation du Multimètre ?
Défaut de fonctionnement ?

Anomalie venant d'ailleurs sur la moto ??

Merci d'avance de votre aide.

Avatar du membre
justin
Frelon's Master
Messages : 3049
Enregistré le : 17 Oct 2008, 11:25
Moto : R6 full piste
Localisation : 33 - Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar justin » 24 Juin 2017, 16:16

ton multimetre est sur quel calibre?
il faut qu'il soit en ampèremètre sur 100mA ou 10mA

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 24 Juin 2017, 17:23

Il est branché comme ceci :
Image

Dois je mettre le contact ?

Molette sur le 10A
Cable Rouge sur le 10A
Cable Noir sur le COM

Avatar du membre
nicodabomb
V.I.P.
Messages : 24221
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar nicodabomb » 24 Juin 2017, 20:31

Faut le mettre en ampère mètre

Edit: j'avais pas vu le post précédent
Modifié en dernier par nicodabomb le 24 Juin 2017, 20:31, modifié 1 fois.

Avatar du membre
chtit
Modérateur
Messages : 4402
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar chtit » 25 Juin 2017, 01:28

le calibre 10A est trop gros

rebranche le cable rouge sur la meme prise qu'en voltmetre, et reduit le calibre (200mA, 20mA, 2mA...) jusqu'a trouver des valeurs de conso ;)
CB500 99 > Hornet ABS 08 > VFR800Vtec ABS 05 > MT-09 ABS 14 + CB750 SF 97

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 25 Juin 2017, 12:36

Alors sur un branchement en série cela donne cela :
Image

12,39V sur le réglage 20.

Cela correspond à la tension de ma batterie ou au courant de fuite ?

En tous cas, en démontant fusible après fusible, on reste à 12,39.

Merci de votre aide.

Avatar du membre
nicodabomb
V.I.P.
Messages : 24221
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar nicodabomb » 25 Juin 2017, 12:58

Mets toi sur ampèremètre

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 25 Juin 2017, 13:12

C'est à dire ?

Développe ton explication stp.

Merci

Avatar du membre
nicodabomb
V.I.P.
Messages : 24221
Enregistré le : 07 Jan 2008, 16:16
Moto : H6K2 - H6K7
Localisation : Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar nicodabomb » 25 Juin 2017, 14:35

Bah tourne le bouton du multimetre sur la position ampèremètre

Avatar du membre
justin
Frelon's Master
Messages : 3049
Enregistré le : 17 Oct 2008, 11:25
Moto : R6 full piste
Localisation : 33 - Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar justin » 25 Juin 2017, 17:24

multimetre signifie que tu peux mesurer plusieurs "valeurs" electriques comme la tension en Volt (V), l'intensité en ampere (A), une resistance en ohm.
Quand nico dit de passer en amperemetre, il dit qu'il faut mettre le multimetre sur une mesure d'ampere.

de memoire le courant de fuite doit etre inférieur à 10mA donc met le calibre sur 1A ou 100mA pour commencer. si la valeur est inférieure au calibre inférieur, tu peux diminuer le calibre.

Avatar du membre
justin
Frelon's Master
Messages : 3049
Enregistré le : 17 Oct 2008, 11:25
Moto : R6 full piste
Localisation : 33 - Bordeaux

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar justin » 25 Juin 2017, 17:25

t as changé de vernis à ongle? :livre:

Avatar du membre
chtit
Modérateur
Messages : 4402
Enregistré le : 18 Juil 2013, 00:32
Moto : MT09 ABS gris mat, ligne arrow
Localisation : Honefleu (14)

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar chtit » 26 Juin 2017, 00:43

Hornet77550 a écrit :Alors sur un branchement en série cela donne cela :
Image

12,39V sur le réglage 20.

Cela correspond à la tension de ma batterie ou au courant de fuite ?

En tous cas, en démontant fusible après fusible, on reste à 12,39.

Merci de votre aide.


je disait de brancher ton multimetre comme pour la tension, mais de le calibrer en Amperemetre sur un calibre plus petit, 200mA, 20mA ou 2mA ;)

tes 12.39V c'est toujours la tension de la batterie, pas le courant de fuite

il ne faut pas mettre le contact ;)
CB500 99 > Hornet ABS 08 > VFR800Vtec ABS 05 > MT-09 ABS 14 + CB750 SF 97

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 26 Juin 2017, 08:37

justin a écrit :t as changé de vernis à ongle? :livre:


Yes j'en met toujours un différents le Weekend :clindoeil1:

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 26 Juin 2017, 08:52

Bon, concernant le suivi..

Un ami électricien auto est venu m'aidé hier.Il ne détecte pas de "courant de fuite"

Ayant commencé a démonté mon petit Frelon de tous les cotés, nous continuons ensemble les recherches et après quelques minutes de recherches :
Image

Feu Eclairage de plaque, les fils étaient déconnectés, dénudés et oxydés.

Alors ce que je me dit :

La moto assemblés, les fils du feu de plaque ce touchaient alors la batterie ce vidait.

Or, en la démontant les fils ce sont séparés l'un de l'autre et donc plus de perte ?

Toujours est il que g rebranché la batterie hier, et je vais tester, jour par jours la tension afin de voir si elle ce décharge.

Affaire a suivre.

Avatar du membre
Mick
Expert Frelon
Messages : 633
Enregistré le : 22 Avr 2015, 10:00
Moto : H6K12
Localisation : Limeil-Brevannes

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Mick » 26 Juin 2017, 13:25

Coucou Hornet77550, J’espère que tu n'as plus de souci sur le recharge de ta batterie, n’hésite pas a te présenté dans la section "Les pilotes" et ensuite si tu souhaite nous présenter ta monture dans la section "Vos frelons".

A bientôt sur les routes d'Ile de France :clown:

PS : Si tu veux être membre de l'association Horneteam : http://www.horneteam.com/viewtopic.php?f=22&t=84351 :bravo:
Viens, viens viens regarde comment on est bien ici :
http://www.horneteam.com/viewtopic.php?f=1&t=82275

Hornet77550
Petit Frelon
Messages : 17
Enregistré le : 24 Juin 2014, 22:35

Re: Help ! Batterie ce Déchargeant a l'arrêt ?

Messagepar Hornet77550 » 29 Juin 2017, 21:27

Mick a écrit :Coucou Hornet77550, J’espère que tu n'as plus de souci sur le recharge de ta batterie, n’hésite pas a te présenté dans la section "Les pilotes" et ensuite si tu souhaite nous présenter ta monture dans la section "Vos frelons".

A bientôt sur les routes d'Ile de France :clown:

PS : Si tu veux être membre de l'association Horneteam : http://www.horneteam.com/viewtopic.php?f=22&t=84351 :bravo:



Bonsoir Mick,

Présentation faite avec photo lors de mon inscription sur le forum mais plus visible ?

Bonne soirée.


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités